Bug de sous-titres sur ADN PlayStation 4

Forum Animation Bug de sous-titres sur ADN PlayStation 4

abonné
12 messages
Posté il y a 8 mois
Bonjour tout le monde, j'aimerais discuter d'un bug qui m'arrive tout le temps sur ADN PlayStation 4. En effet les sous-titres en VOSTFR sont souvent décalés à une intervalle de 1 à 2 secondes quand le personnage parle, par exemple quand un personnage parle, et bien, les sous titres pour traduire le japonais en français, et bien le sous titre apparaît au bout de 1 à 2 secondes comme je l'ai dit, et bien c'est très dérangeant je trouve.

L'équipe ADN, j'aimerais savoir si vous êtes au courant de ce bug et que vous allez le corriger ou si entièrement nouveau

(Édité par son créateur il y a 8 mois)
Citer Signaler
non-abonné
2 messages
Posté il y a 8 mois
Bonjour
J’ai le même problème sur mon iPad alors que sur mon Samsung tous marche bien.Sauf que moi les sous titre s’affichent quand je ne suis pas en plein écran mais lorsque je met en plein écran il n’y a plus les sous-titres.

(Édité par son créateur il y a 8 mois)
Citer Signaler
non-abonné
1 message
Posté il y a 8 mois
Bonjour
J’ai le même problème sur mon iPad alors que sur mon Samsung tous marche bien.Sauf que moi les sous titre s’affichent quand je ne suis pas en plein écran mais lorsque je met en plein écran il n’y a plus les sous-titres.


Même problème sur iPad pas de sous titre en plein écran ...
Citer Signaler
abonné
1 message
Posté il y a 8 mois
Bonjour
J’ai le même problème sur mon iPad alors que sur mon Samsung tous marche bien.Sauf que moi les sous titre s’affichent quand je ne suis pas en plein écran mais lorsque je met en plein écran il n’y a plus les sous-titres.


Bonsoir ! Pareil pour moi sur ma télé quand j’utilise AirPlay, les sous-titres n’apparaissent pas, alors qu’ils sont nickel sur mon téléphone... Des solutions ?
Citer Signaler

Poster un nouveau message